Digiscrap'mania


 
S'enregistrerAccueilGalerieFAQRechercherConnexion

Partagez | 
 

 Problème d'affichage avec mon blog ...

Voir le sujet précédent Voir le sujet suivant Aller en bas 
AuteurMessage
lilo.62
Digi'Addict
avatar

Féminin Nombre de messages : 1602
Age : 37
Localisation : Changé ( 72560 )
Votre logiciel : The Gimp
Date d'inscription : 05/11/2007

MessageSujet: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 20:17

Depuis aujourd'hui, j'ai un soucis d'affichage avec mon blog ...
Est ce que quelqu'un peut aller jeter un oeil voir si ça le fait aussi de chez vous ?

Et est ce que c'est un problème du site hébergeur où c'est un soucis qui vient directement d'un truc que j'aurai toucher mais ça ça m'etonnerai ... parce que à part avoir publier une page ce matin je n'ai rien touché d'autre ...

www.lilo.62.over-blog.com

Merci
@+
Revenir en haut Aller en bas
http://www.lilo.62.over-blog.com
Jenny
Digi'Addict
avatar

Féminin Nombre de messages : 2377
Age : 37
Localisation : Le Sud !
Date d'inscription : 04/01/2009

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 20:29

Effectivement y'a un souci d'affichage !
Revenir en haut Aller en bas
http://jenny-scrap.over-blog.com/#
LOUISE
Digi'Addict
avatar

Féminin Nombre de messages : 1697
Age : 60
Localisation : Essonne
Date d'inscription : 12/03/2008

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 20:34

On dirait que ta colonne de gauche a été élargie aux dépens de celle de droite !
Revenir en haut Aller en bas
lilo.62
Digi'Addict
avatar

Féminin Nombre de messages : 1602
Age : 37
Localisation : Changé ( 72560 )
Votre logiciel : The Gimp
Date d'inscription : 05/11/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 20:58

Eh pourtant je n'ai rien touché ...
Sniffffffffff

Qui peux m'aider ?
Revenir en haut Aller en bas
http://www.lilo.62.over-blog.com
sansan6402
Digi'Addict
avatar

Féminin Nombre de messages : 5633
Age : 41
Localisation : La Louvière ( belgique)
Votre logiciel : Photoshop CS
Date d'inscription : 28/10/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 21:34

essaie d'aller voir dans les paramètres de ton blog ou mise en page, pour voir si tu ne sais pas changer qqch à la présentation

_________________


Je scrappe pour Galiscrap,Laurence Designs,Miss Vivi & Line Designs
Revenir en haut Aller en bas
http://sansan6402.blogspot.Com
jennifer
Digi'Pilplette


Féminin Nombre de messages : 951
Age : 37
Localisation : seine et marne
Votre logiciel : photoshop CS3
Date d'inscription : 05/04/2009

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 21:34

oui pareil que les filles , désolé peut pas t'aider moi je suis sur canalblog.
Revenir en haut Aller en bas
lilo.62
Digi'Addict
avatar

Féminin Nombre de messages : 1602
Age : 37
Localisation : Changé ( 72560 )
Votre logiciel : The Gimp
Date d'inscription : 05/11/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 22:34

sansan6402 a écrit:
essaie d'aller voir dans les paramètres de ton blog ou mise en page, pour voir si tu ne sais pas changer qqch à la présentation

En fait j'ai regardé ... mais quand je fais prévisualiser le blog , il s'affiche normalement ... mais quand je vais sur le blog en lui même bah les colonnes ne sont plus comme avant ...

...
Revenir en haut Aller en bas
http://www.lilo.62.over-blog.com
MissVivi
Digi'admin
avatar

Féminin Nombre de messages : 7176
Age : 38
Localisation : Lyon
Date d'inscription : 02/06/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 22:43

Apparement, c'est un problème du à Overblog.
Tu peux le signaler ici :
http://forum.over-blog.com/thread-2649875-0.html
Ca ne t'aidera peut-être pas, mais visiblement tu n'es pas la seule !

_________________
Revenir en haut Aller en bas
http://missviviscrap.over-blog.com
lilo.62
Digi'Addict
avatar

Féminin Nombre de messages : 1602
Age : 37
Localisation : Changé ( 72560 )
Votre logiciel : The Gimp
Date d'inscription : 05/11/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 22:54

MissVivi a écrit:
Apparement, c'est un problème du à Overblog.
Tu peux le signaler ici :
http://forum.over-blog.com/thread-2649875-0.html
Ca ne t'aidera peut-être pas, mais visiblement tu n'es pas la seule !

Merci beaucoup ...
Apparement Laureline, qui m'a beaucoup aidé pour mon blog a un soucis d'affichage aussi ...
Par contre je vais aller le signaler aussi quand meme ...

@+
Revenir en haut Aller en bas
http://www.lilo.62.over-blog.com
lilo.62
Digi'Addict
avatar

Féminin Nombre de messages : 1602
Age : 37
Localisation : Changé ( 72560 )
Votre logiciel : The Gimp
Date d'inscription : 05/11/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Jeu 16 Avr - 23:01

Pfffffff je dois vraiment être nulle ... mais je ne vois pas comment on fait pour laisser un message ...
C'est de pire en pire ...
Mais bon ...
Revenir en haut Aller en bas
http://www.lilo.62.over-blog.com
MissVivi
Digi'admin
avatar

Féminin Nombre de messages : 7176
Age : 38
Localisation : Lyon
Date d'inscription : 02/06/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Ven 17 Avr - 8:59

Il faut que tu soies loggée ;)

_________________
Revenir en haut Aller en bas
http://missviviscrap.over-blog.com
lilo.62
Digi'Addict
avatar

Féminin Nombre de messages : 1602
Age : 37
Localisation : Changé ( 72560 )
Votre logiciel : The Gimp
Date d'inscription : 05/11/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Ven 17 Avr - 13:30

Mais j'y suis loggée...
Revenir en haut Aller en bas
http://www.lilo.62.over-blog.com
MissVivi
Digi'admin
avatar

Féminin Nombre de messages : 7176
Age : 38
Localisation : Lyon
Date d'inscription : 02/06/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Ven 17 Avr - 16:14

Ah ? Alors normalement, tu as un bouton "répondre" dans la colonne de gauche.
Voici un autre lien ou tu as le bouton, je ne sais pas pourquoi on le l'a pas avec le premier lien :
http://forum.over-blog.com/thread-2649875.html

_________________
Revenir en haut Aller en bas
http://missviviscrap.over-blog.com
lilo.62
Digi'Addict
avatar

Féminin Nombre de messages : 1602
Age : 37
Localisation : Changé ( 72560 )
Votre logiciel : The Gimp
Date d'inscription : 05/11/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Ven 17 Avr - 19:21

Merci ...

Bah en fait il y a une bonne âme qui va m'aider à tout refaire ...
Parce que apparement le site a fait des modifications qui pertubent tout sans pour autant faire le nécessaire pour éviter ce genre de problème...

De plus il semblerait que tout ceux qui parlent du bug sur leur blog, savent faire la maintenance et se dépannent entre eux... mais comme je n'y connais trop rien je vais plutôt attendre que de toucher à quelque chose qui en faudrait pas ...

Merci beaucoup d'avoir essayer de m'aider ! c'est gentil
Bonne continuation
@+
Revenir en haut Aller en bas
http://www.lilo.62.over-blog.com
lilo.62
Digi'Addict
avatar

Féminin Nombre de messages : 1602
Age : 37
Localisation : Changé ( 72560 )
Votre logiciel : The Gimp
Date d'inscription : 05/11/2007

MessageSujet: Re: Problème d'affichage avec mon blog ...   Sam 18 Avr - 15:52

Ca y est ... SOS blog en détresse m'a tout réparé !!!
Merci beaucoup !!!
@+
Revenir en haut Aller en bas
http://www.lilo.62.over-blog.com
Contenu sponsorisé




MessageSujet: Re: Problème d'affichage avec mon blog ...   

Revenir en haut Aller en bas
 
Problème d'affichage avec mon blog ...
Voir le sujet précédent Voir le sujet suivant Revenir en haut 
Page 1 sur 1
 Sujets similaires
-
» [AIDE] Problème d'affichage avec jeux HD
» Problème d'affichage avec Internet Explorer 11
» [Aide] Problème d'affichage fond d'écran
» [Sony Vegas] Problème d'affichage [résolu]
» A tout ceux qui ont un problème d'affichage des images

Permission de ce forum:Vous ne pouvez pas répondre aux sujets dans ce forum
Digiscrap'mania :: Les blablas en tout genres :: Papotages-
Sauter vers: